Commenti a "Chrome, aggiornamento necessario. Rilevate due vulnerabilità critiche"

I "Commenti" ad ogni articolo pubblicato sul nostro sito sono raccolti qui.
Regole del forum
Puoi rispondere alle discussioni già presenti, ma non aprirne di nuove.
Rispondi
Avatar utente
Frency
VIP
VIP
Messaggi: 754
Iscritto il: mer mag 01, 2013 12:47 pm

Commenti a "Chrome, aggiornamento necessario. Rilevate due vulnerabilità critiche"

Messaggio da Frency » sab nov 02, 2019 3:13 pm

Chrome, aggiornamento necessario. Rilevate due vulnerabilità critiche

Immagine

Sono state rilevate due vulnerabilità in Chrome, che interessano la versione 78.0.3904.87. Si tratta di vulnerabilità critiche, già sfruttate dagli aggressori per portare attacchi mirati che consentono ai cracker di prender il controllo da remoto dei sistemi colpiti. L'aggiornamento che risolve i problemi è già pronto [continua..]

Inserite di seguito i vostri commenti.

Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio