[BUG] errore in navigazione sicura

Ti piacciono il sito e la community? Questo è il posto giusto per lasciare commenti, suggerimenti e... critiche.
Regole del forum
Rispondi
Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 10003
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

[BUG] errore in navigazione sicura

Messaggio da crazy.cat »

Attivando la navigazione solo https nell'ultima versione di firefox, mi sono accorto di questo errore, quando dal forum cliccavi in alto a sinistra sul logo per tornare in home del sito.
Immagine

Analizzando la pagina ho visto quello che dovrebbe essere il problema
Immagine
Quasi tutte le guerre sono state scatenate sul pianeta perché una religione voleva dire a un’altra che l’unica, vera strada verso Dio era la propria.

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: [BUG] errore in navigazione sicura

Messaggio da System » gio ago 12, 2021 5:48 am


Avatar utente
Zane
Fondatore
Fondatore
Messaggi: 5019
Iscritto il: mer mag 01, 2013 11:20 am
Contatta:

Re: [BUG] errore in navigazione sicura

Messaggio da Zane »

Grazie Cat, vedo di capire cosa si può fare
Zane - TurboLab.it

Avatar utente
Zane
Fondatore
Fondatore
Messaggi: 5019
Iscritto il: mer mag 01, 2013 11:20 am
Contatta:

Re: [BUG] errore in navigazione sicura

Messaggio da Zane »

Risolto! Fortunatamente, è bastato modificare l'URL fra le impostazioni.
Zane - TurboLab.it

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: [BUG] errore in navigazione sicura

Messaggio da System » mer set 01, 2021 10:17 am


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio