[PROBLEMA] Windows 7 x64: Configurazione di sistema.

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Regole del forum
Rispondi
[Claudio]

[PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da [Claudio] »

Non riesco a spiegarmi questa diversità; o meglio, non riesco a capire COSA (e su QUALE computer) la ha determinata.

Ma non solo: qualcuno sostiene che la voce UTILIZZA CONFIGURAZIONE DI AVVIO ORIGINALE .... NON dovrebbe essere flaggata.

SCREENSHOT NOTEBOOK:

Immagine

SCREENSHOT PC CASA:

Immagine

Avete qualche idea?? :o

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da System » mer gen 08, 2014 7:43 pm


Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 8679
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da crazy.cat »

Io sono in avvio normale sul portatile, comunque quella voce sarebbe con il flag anche sul mio pc.
Tutti quelli che scappano sono Viet Cong, tutti quelli che restano fermi sono Viet Cong molto ben educati!

[Claudio]

Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da [Claudio] »

crazy.cat ha scritto:Io sono in avvio normale sul portatile, comunque quella voce sarebbe con il flag anche sul mio pc.
Secondo me la voce è flaggata di defalut crazy, quello che non mi spiego è il resto; per esempio il tuo è in AVVIO NORMALE (e presumo non lo abbia impostato tu cosi): quella è l'impostazione di default?.

Non riesco a spiegarmi le diversità sui miei due computer, e non capisco cosa le abbia determinate, visto che le mani li non le ho mai messe, se non per "pulire" la scheda AVVIO.

Avatar utente
hashcat
Livello: Storage Area Network (12/15)
Livello: Storage Area Network (12/15)
Messaggi: 1946
Iscritto il: gio mag 02, 2013 4:13 pm

Re: R: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da hashcat »

[Claudio] ha scritto:le mani li non le ho mai messe, se non per "pulire" la scheda AVVIO.
Penso che dipenda proprio da questo.
“The quieter you become, the more you can hear”

[Claudio]

Re: R: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da [Claudio] »

hashcat ha scritto:Penso che dipenda proprio da questo.
Però non on spiega la diversità HASH; se escludiamo l'antivirus presente sul computer di casa (mentre sul notebook non ho nessun antivirus) le impostazioni in AVVIO sono le stesse (anche perché, in sostanza, i due computer sono "gemelli").

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 8679
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da crazy.cat »

[Claudio] ha scritto:quella è l'impostazione di default?.
E' probabile, in genere per modificare l'avvio uso ccleaner e non ho mai usato, almeno su questo pc, msconfig.
Dovrei vedere su altri pc.
Tutti quelli che scappano sono Viet Cong, tutti quelli che restano fermi sono Viet Cong molto ben educati!

[Claudio]

Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da [Claudio] »

Sarebbe da capire quale sia la corretta impostazione di default, intanto.

Continuo a non spiegarmi la diversità nelle impostazioni tra i miei due computer: quello che mi preoccupa è se tutta questa cosa (con quelle impostazioni, insomma) comporti qualcosa in termini di corretto funzionamento del sistema :s

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: [PROBLEMA] Windows 7 x64: Configurazione di sistema.

Messaggio da System » gio gen 09, 2014 9:58 am


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio