sibilo all'avvio

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Regole del forum
Rispondi
Avatar utente
gusberti
Livello: Floppy disk (3/15)
Livello: Floppy disk (3/15)
Messaggi: 40
Iscritto il: dom mar 08, 2015 10:38 am

sibilo all'avvio

Messaggio da gusberti » gio lug 12, 2018 2:59 pm

Salve, ho un NB Sony VPCEC1S1E con Win10; da alcuni giorni, all'avvio, parte un sibilo/fischio molto fastidioso che si interrompe solo infilando lo spinotto delle cuffie oppure al termine di tutte le operazioni di avvio; faccio presente che nelle cuffie non si sente alcun fischio...Il sibilo si ripresenta quando arresto la macchina

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: sibilo all'avvio

Messaggio da System » gio lug 12, 2018 2:59 pm


Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 6908
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana

Re: sibilo all'avvio

Messaggio da crazy.cat » gio lug 12, 2018 5:55 pm

Difficile a dirsi senza sentirlo, e vedere il pc, tiriamo a indovinare:
1) Hard disk con problemi che "gratta" quando è sotto sforzo all'avvio e alla fine?
2) Problemi di ventola?
3) Qualche falso contatto? (quando infili lo spinotto delle cuffie prova a smuoverlo per vedere se il rumore cambia la volta dopo o se senti il connettore instabile)
4) Se fai il boot con un livecd o una pendrive avviabile il fischio è ancora presente?
Non ho preso in considerazione la scheda audio visto che dici di non sentire l fischio nelle cuffie.
La solitudine non è mica follia, anzi è indispensabile per stare bene in compagnia

Avatar utente
gusberti
Livello: Floppy disk (3/15)
Livello: Floppy disk (3/15)
Messaggi: 40
Iscritto il: dom mar 08, 2015 10:38 am

Re: sibilo all'avvio

Messaggio da gusberti » ven lug 13, 2018 2:02 pm

Grazie per i suggerimenti. In ogni caso ho risolto abbassando il volume del microfono sino quasi a zero

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: sibilo all'avvio

Messaggio da System » ven lug 13, 2018 2:02 pm


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio