[Xubuntu 13.10] Problemi di multisessione con Xfburn 0.4.3

Non importa se ti serve una mano per partire o se vuoi un consiglio avanzato: gli utenti "del Pinguino" hanno una risposta per ogni necessità.
Regole del forum
Rispondi
Avatar utente
balubeto
Livello: DVD-ROM (5/15)
Livello: DVD-ROM (5/15)
Messaggi: 165
Iscritto il: ven lug 12, 2013 10:52 am

[Xubuntu 13.10] Problemi di multisessione con Xfburn 0.4.3

Messaggio da balubeto »

Ciao

Ho aggiornato la mia Xubuntu 13.10 e mi sono ritrovato con Xfce 4.10 e con Xfburn 0.4.3 .

Ora, quando faccio per masterizzare una ISO o una compilation dati su un CD/DVD, mi appare la scritta "La modalita` Multisessione non e` ancora supportata" e non mi lascia masterizzare. Come mai?

Grazie

Ciao
balubeto

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: [Xubuntu 13.10] Problemi di multisessione con Xfburn 0.4.3

Messaggio da System » sab dic 21, 2013 10:45 pm


Avatar utente
ninja
Livello: Chiavetta USB (8/15)
Livello: Chiavetta USB (8/15)
Messaggi: 487
Iscritto il: lun ago 26, 2013 8:52 pm

Re: [Xubuntu 13.10] Problemi di multisessione con Xfburn 0.4

Messaggio da ninja »

Cambia programma di masterizzazione, per esempio prova Brasero, vedi se ti dà lo stesso problema.

:ciao

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: [Xubuntu 13.10] Problemi di multisessione con Xfburn 0.4

Messaggio da System » mer gen 08, 2014 1:44 am


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio