EMET 5.0 incompatibilità con Firefox 28.0

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Regole del forum
Rispondi
Avatar utente
gianpietro
Livello: Storage Area Network (12/15)
Livello: Storage Area Network (12/15)
Messaggi: 1709
Iscritto il: ven mag 03, 2013 10:39 am
Località: città di Rovato / BS

EMET 5.0 incompatibilità con Firefox 28.0

Messaggio da gianpietro »

Questa mattina ho aggiornato Firefox alla versione 28.0, ma EMET 5.0 non permette di avviarlo l'unico modo è toglierlo dalla lista,
e tutto funziona correttamente, mentre con Malwarebytes Anti-Exploit funziona correttamente.

Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio