Strano errore ad ogni riavvio

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Regole del forum
Rispondi
Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Strano errore ad ogni riavvio

Messaggio da ositoris »

Sera.
Sto facendo un assistenza remota e ad ogni riavvio di Windows XP,esce questo
Immagine
Come risolvo?

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Strano errore ad ogni riavvio

Messaggio da System » gio ago 22, 2013 10:30 pm


Avatar utente
Zane
Fondatore
Fondatore
Messaggi: 4755
Iscritto il: mer mag 01, 2013 11:20 am
Contatta:

Re: Strano errore ad ogni riavvio

Messaggio da Zane »

Hai provato a reinstallare Skype?
Zane - TurboLab.it

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

No,non ho provato (neanche so da dove viene l'errore)

Disinstallo prima? (intanto virus a gogò già estirpati -Combofix,malwarebytes che mi ha trovato 38 file infetti -Hitman ecc)

XP = privo di update,ma avevo controllato:Skype è aggiornato.

Disinstallo prima? (pare che l'utente non si ricorda però la password di Skype)

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

l'errore è sparito ad ogni riavvio del PC,tranne che per quando apriamo Skype.

..che è stato disinstallato,pulito con CCleaner, ,riavviato il PC e reinstallato.

(Forse dovevo farlo con Revo?..visto che aveva ancora memorizzato pure la password,infatti dopo la sua reinstallazione,non ci ha chiesto niente.

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 9043
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

Re: Strano errore ad ogni riavvio

Messaggio da crazy.cat »

Se tutti i documenti raccontavano la stessa favola, ecco che la menzogna diventava un fatto storico, quindi vera.

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

Buon giorno. :ciao

Il Kies lo avevo rimosso (disinstallato proprio)

Il link ,ovvero le quattro pagine del link le ho lette,ma precisamente non ho capito cosa debbo fare.

Chi dice di rinominare la dll, e chi di aggiornare .

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

PS.
Visto che mi trovo, e non lo so ,vorrei chiedere... (anche per capire su altri Computer come funziona la cosa)

E' possibile (visto che quel PC era pieno di virus) che durante una connessione remota (Nello specifico con TeamViewer) i bacarozzi,passano da quel PC al mio? :penso

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

Risolto :sorrisone

PS. Come mai ho un avatar cambiato?

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 9043
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

Re: Strano errore ad ogni riavvio

Messaggio da crazy.cat »

ositoris ha scritto:PS. Come mai ho un avatar cambiato?
http://turbolab.it/forum/viewtopic.php?p=9065#p9065
Se tutti i documenti raccontavano la stessa favola, ecco che la menzogna diventava un fatto storico, quindi vera.

Avatar utente
ositoris
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 531
Iscritto il: gio mag 09, 2013 7:15 pm

Re: Strano errore ad ogni riavvio

Messaggio da ositoris »

:grazie

Non che mi dispiaceva.. Chiedevo ;))

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: Strano errore ad ogni riavvio

Messaggio da System » lun ago 26, 2013 2:04 pm


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio