non vedo imamgini dopo uscita da posta libero...

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Rispondi
Avatar utente
cippico
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 753
Iscritto il: gio mag 16, 2013 6:16 pm
Contatta:

non vedo imamgini dopo uscita da posta libero...

Messaggio da cippico »

chi di voi utilizza la posta di libero...a fine sessione dopo essersi sconnessi come utente appare la pagina con le 20 notizie da far scorrere con la freccetta in basso...
da qualche tempo non vedo piu' le immagini delle notizie,con maxthon 4 (lo so che e' vecchiotto ma il 5 non mi soddisfa per alcuni problemini) e nemmeno con ie 11...
pensavo si potesse trattare di qualche aggiornamento di windows oppure del file hosts,ma ho visto che non si tratta di questo...
ho infatti provato ad andare su campo dove ci sarebbe immagine e clicacre con tasto destro e scegliere "visualizza immagine in nuova scheda"...e mi apre scheda con immagine...
poi torno su pagina con le notizie e da menu' visualizza di maxthon vado su voce "codifica" e vedo che e' selezionato "unicode (utf-8)"...abilito voce "selezione automatica" che era disabilitata e per magia appaiono le immagini delle 20 notizie...se faccio refresh delal pagina le immagini scompaiono...
poi se chiudo il browser e lo riapro pur essendo tutto settato come in precedenza niente immagini come sempre...e devo riselezionare/deselezionare la voce "selezione automatica" per rivedere le immagini...
ho provato anche a selezionare altri tipi di codifica ma sempre senza immagini...
mi chiedo se e' giusto il tipo di codifica che oltretutto NON ho MAI toccato o se puo 'essere qualcos'altro...
con ie 11 invece nessuan possibilita' di vedere immagini,oltretutto appare sempre avviso di certificato non valido e non apre nemmeno la posta...mentre su maxthon almeno dopo avviso la apre ugualmente...

tenete conto che le immagini le ho sempre viste...e pure sul pc del lavoro con stessa versione di maxthon non ho alcun problema...

scusate per lunghezza e ciaooo a tutti
Salutone a Zane...padre putativo di...Turbolab... :-)
Mio sito... http://www.cippico.altervista.org

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: non vedo imamgini dopo uscita da posta libero...

Messaggio da System » dom nov 26, 2017 4:33 pm


Avatar utente
cippico
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 753
Iscritto il: gio mag 16, 2013 6:16 pm
Contatta:

Re: non vedo imamgini dopo uscita da posta libero...

Messaggio da cippico »

qualche idea?

grazie e ciaooo a tutti
Salutone a Zane...padre putativo di...Turbolab... :-)
Mio sito... http://www.cippico.altervista.org

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 8394
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Noventa Padovana
Contatta:

Re: non vedo imamgini dopo uscita da posta libero...

Messaggio da crazy.cat »

cippico ha scritto:
mar nov 28, 2017 12:25 pm
qualche idea?
No.
Con ie 11 in ufficio nessun problema e nessuna richiesta di certificati.
I politici e i pannolini devono essere cambiati spesso, e per la stessa ragione.

Avatar utente
cippico
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 753
Iscritto il: gio mag 16, 2013 6:16 pm
Contatta:

Re: non vedo imamgini dopo uscita da posta libero...

Messaggio da cippico »

crazy.cat ha scritto:
mar nov 28, 2017 1:10 pm
cippico ha scritto:
mar nov 28, 2017 12:25 pm
qualche idea?
No.
Con ie 11 in ufficio nessun problema e nessuna richiesta di certificati.
ok...grazie...me ne faro' una ragione e mi rassegnero'... :muro

ciaooo
Salutone a Zane...padre putativo di...Turbolab... :-)
Mio sito... http://www.cippico.altervista.org

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: non vedo imamgini dopo uscita da posta libero...

Messaggio da System » mer nov 29, 2017 1:26 pm


Rispondi