Messaggio dopo aver disinstallato suite emsi software

Se Windows genera un errore, hai un problema di virus o vuoi discutere/segnalare l'uscita della nuova versione di un software per la piattaforma Microsoft, questa è la sezione giusta.
Regole del forum
Rispondi
Avatar utente
sexirutto
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 871
Iscritto il: ven mag 03, 2013 12:18 pm
Località: Sardegna

Messaggio dopo aver disinstallato suite emsi software

Messaggio da sexirutto » sab gen 07, 2017 4:30 pm

Dopo aver disinstallato emsisoftware (la suite) , miesce questo messaggio dopo un pò che il pc si è avviato:
Immagine
adesso vedrò se al prossimo avvio lo fa, cmq se dovesse riapparire che faccio?? lo ignoro?
Notebook: WINDOWS 10 64 Bit

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da System » sab gen 07, 2017 4:30 pm


Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 5538
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Mestre

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da crazy.cat » sab gen 07, 2017 4:34 pm

Direi che è rimasto qualche pezzo del programma da qualche parte, usa il pulitore ufficiale http://tmp.emsisoft.com/fw/emsiclean.exe
E poi fai un paio di riavvii per vedere se hai risolto.
Una persona che ci comprende senza dover spiegare nulla, che sappia capire i nostri silenzi, è ciò di cui abbiamo davvero bisogno.

Avatar utente
sexirutto
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 871
Iscritto il: ven mag 03, 2013 12:18 pm
Località: Sardegna

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da sexirutto » sab gen 07, 2017 9:45 pm

Ho lanciato il tool e mi dice che ne di emisoft antimalware o mamutu sono presenti, all'avvio del pc mi esce questo (vedi immagine), e poco dopo esce il messaggio che ho messo a inizio post, io do l'ok e tutto scompare.
Immagine
Notebook: WINDOWS 10 64 Bit

Avatar utente
sexirutto
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 871
Iscritto il: ven mag 03, 2013 12:18 pm
Località: Sardegna

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da sexirutto » sab gen 07, 2017 11:44 pm

Penso di aver risolto, mi sono accorto che in C:\programmi era rimasta la cartella di emsisoftware, allora utilizzando revo uninstaller pro e facendo disinstalla dalla cartella in questione, quest'ultimo è andato a rilevare tutte le voci diciamo extra che erano rimaste dentro al sistema, allora le ho eliminate tutte e infatti nel mentre che le eliminavo mi è uscito il messaggio in basso a destra del desktop che mi diceva che l'eseguibile automatico all'avvio della suite era stato disattivato, poi ho riavviato e non è uscito ne l'icona sotto ne il messaggio che mi dava all'inizio dicendomi che c'èerano problemi, quindi si lo risolto !!

PS: ma è normale che tra un messaggio e un altro nel post del forum ci sia il bot di turbolab come utente????
Immagine
Notebook: WINDOWS 10 64 Bit

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 5538
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Mestre

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da crazy.cat » dom gen 08, 2017 6:58 am

sexirutto ha scritto:PS: ma è normale che tra un messaggio e un altro nel post del forum ci sia il bot di turbolab come utente????
Immagine
Mai visto.
Ma quando ti succede?
O da quanto ti succede?
Una persona che ci comprende senza dover spiegare nulla, che sappia capire i nostri silenzi, è ciò di cui abbiamo davvero bisogno.

Avatar utente
CUB3
Moderatore
Moderatore
Messaggi: 978
Iscritto il: lun gen 26, 2015 10:13 am

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da CUB3 » dom gen 08, 2017 10:55 am

sexirutto ha scritto:PS: ma è normale che tra un messaggio e un altro nel post del forum ci sia il bot di turbolab come utente????
Immagine
Sì, da qualche giorno è normale.
Contiene un po' di pubblicità che dovresti permettere se vuoi sostenere Turbolab :)
"Let me tell you a secret: when you hear that the machine is “smart”, what it actually means is that it’s exploitable." Mikko Hypponen

Avatar utente
sexirutto
Livello: Disco fisso (9/15)
Livello: Disco fisso (9/15)
Messaggi: 871
Iscritto il: ven mag 03, 2013 12:18 pm
Località: Sardegna

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da sexirutto » dom gen 08, 2017 11:15 am

in pratica basta spegnere ublock come ho fatto l'altro giorno, beh ber turbolab lo si può fare volentieri :approvo
Notebook: WINDOWS 10 64 Bit

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 5538
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Mestre

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da crazy.cat » dom gen 08, 2017 11:30 am

sexirutto ha scritto: beh ber turbolab lo si può fare volentieri :approvo
:grazie:grazie:grazie:approvo:approvo:approvo
Una persona che ci comprende senza dover spiegare nulla, che sappia capire i nostri silenzi, è ciò di cui abbiamo davvero bisogno.

Avatar utente
crazy.cat
Amministratore
Amministratore
Messaggi: 5538
Iscritto il: mer mag 01, 2013 4:02 pm
Località: Mestre

Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da crazy.cat » dom gen 08, 2017 11:35 am

CUB3 ha scritto:Contiene un po' di pubblicità che dovresti permettere se vuoi sostenere Turbolab :)
In effetti lo vedo anche io system ma solo su chrome, su firefox mostra solo la pubblicità.
Una persona che ci comprende senza dover spiegare nulla, che sappia capire i nostri silenzi, è ciò di cui abbiamo davvero bisogno.

System
System
Bot ufficiale TurboLab.it
Bot
Messaggi:
Iscritto il: sab dic 31, 2016 6:19 pm
Contatta: Contatta

Re: Re: Messaggio dopo aver disinstallato suite emsi software

Messaggio da System » dom gen 08, 2017 11:35 am


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti